teqc builds very old?

Yolande L. Serra yserra at uw.edu
Sun Sep 15 21:55:19 UTC 2019


Hi,

My linux is vs 5.x and teqc only has builds for 2.x linux.  Why are the
builds for such an old version of linux and is there a plan to update?

Thanks!

Yolande L Serra, PhD
Senior Research Scientist, JISAO
140 Wallace Hall
3737 Brooklyn Ave NE, Box 355672
Seattle, WA  98105
Tel: (206) 616-5154, Fax: (206) 685-3397
E-mail: yserra at uw.edu
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://postal.unavco.org/pipermail/teqc/attachments/20190915/d0c6f3a4/attachment.html>


More information about the teqc mailing list