old versions of teqc?

Yolande L. Serra yserra at uw.edu
Wed Feb 5 01:17:57 UTC 2020


Hi,

I am having problems with Gipsy OASIS 6.4, specifically I cannot run
clockprep, and the Gipsy user forum suggests using an older version of teqc
for this particular issue.  I have the latest teqc installed from 2/2019.
Is it possible to access older executables of teqc?  One forum user said
their problem went away with the 2016 version of teqc.

Thanks

Yolande L Serra, PhD
Senior Research Scientist, JISAO
140 Wallace Hall
3737 Brooklyn Ave NE, Box 355672
Seattle, WA  98105
Tel: (206) 616-5154, Fax: (206) 685-3397
E-mail: yserra at uw.edu
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://postal.unavco.org/pipermail/teqc/attachments/20200204/2de51a0e/attachment.html>


More information about the teqc mailing list