old versions of teqc?

Freymueller, Jeffrey freymuel at msu.edu
Wed Feb 5 01:30:17 UTC 2020


Yolanda, can you give more details about the error you get? GPS-only data or multi-GNSS?

Jeffrey. T. Freymueller
Dept. of Earth & Environmental Sciences
Michigan State University
________________________________
From: Yolande L. Serra <yserra at uw.edu>
Sent: Tuesday, February 4, 2020 8:17:57 PM
To: teqc at unavco.org <teqc at unavco.org>
Subject: old versions of teqc?

Hi,

I am having problems with Gipsy OASIS 6.4, specifically I cannot run clockprep, and the Gipsy user forum suggests using an older version of teqc for this particular issue.  I have the latest teqc installed from 2/2019.  Is it possible to access older executables of teqc?  One forum user said their problem went away with the 2016 version of teqc.

Thanks

Yolande L Serra, PhD
Senior Research Scientist, JISAO
140 Wallace Hall
3737 Brooklyn Ave NE, Box 355672
Seattle, WA  98105
Tel: (206) 616-5154, Fax: (206) 685-3397
E-mail: yserra at uw.edu<mailto:yserra at uw.edu>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://postal.unavco.org/pipermail/teqc/attachments/20200205/96d5d948/attachment.html>


More information about the teqc mailing list