old versions of teqc?

albrecht57 helmut at albrecht57.de
Wed Feb 5 05:51:11 UTC 2020


Hi Yolande,

I can provide you with versions from 2013, 2015 and 2016 - but only windows-version.
Please let me know, if you are interested.

Helmut

Dr. Helmut Albrecht
0170 3221107
Vorstandsvorsitzender
Luftsportring Aalen e.V.
Hinteres Härtle 6
Flugplatz Elchingen
73450 Neresheim
07367/7122
edpa at lsr-aalen.de
www.lsr-aalen.de
Eingetragen im Vereinsregister
des Amtsgerichts Ulm VR 500126

> Am 05.02.2020 um 02:17 schrieb Yolande L. Serra <yserra at uw.edu>:
> 
> Hi,
> 
> I am having problems with Gipsy OASIS 6.4, specifically I cannot run clockprep, and the Gipsy user forum suggests using an older version of teqc for this particular issue.  I have the latest teqc installed from 2/2019.  Is it possible to access older executables of teqc?  One forum user said their problem went away with the 2016 version of teqc.
> 
> Thanks
> 
> Yolande L Serra, PhD
> Senior Research Scientist, JISAO
> 140 Wallace Hall
> 3737 Brooklyn Ave NE, Box 355672
> Seattle, WA  98105
> Tel: (206) 616-5154, Fax: (206) 685-3397
> E-mail: yserra at uw.edu
> 




More information about the teqc mailing list